<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->




<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="Beschaffungsdienst GaLaBau" />
<meta name="copyright" content="Beschaffungsdienst GaLaBau" />
<meta name="publisher" content="Rolf Soll Verlag GmbH" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="audience" content="alle" />
<meta name="category" content="Medien und Publikationen zu Haus und Garten" />
<meta name="page-topic" content="haus und garten" />
<meta name="google-site-verification" content="-2d_djZbRiyw-M5MX08IgWQezN2IhEhJYs_qi94iMSM" />

<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_5d370599a3.css?1438348310" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/bootstrap/css/bootstrap.min.css?1453365698" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/bootstrap/css/bootstrap-theme.min.css?1453365695" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/galabau-style.css?1477911182" media="all" />






<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Optibelt entwickelt für den Bereich Gartentechnik neues Ersatzteilprogramm</title><meta name="description" content="Die Arntz Optibelt Gruppe, einer der weltweit führenden Hersteller von Hochleistungs-Antriebsriemen, stellt sein neues Ersatzteilprogramm..." /><meta name="keywords" content="Gartentechnik, Keilriemen, Optibelt" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon" href="/galabau-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Beschafungsdienst GaLaBau - RSS Feed" href="http://www.soll-galabau.de/rss.xml" /><link rel="canonical" href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2016/11/21/optibelt-entwickelt-fuer-den-bereich-gartentechnik-neues-ersatzteilprogramm.html" />
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3529769-3', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
  
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Ihnen das beste Erlebnis auf unserer Website zu liefern.","dismiss":"Schließen!","learnMore":"Mehr infos","link":"http://www.soll-galabau.de/rechtliches/privacy-policy.html","theme":"light-top"};
</script>
      <script async="" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><meta name="wot-verification" content="7bff63aa2f6fa20992f0" /><meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Soll_GaLaBau" /><meta name="twitter:title" content="Optibelt entwickelt für den Bereich Gartentechnik neues Ersatzteilprog..." /><meta name="twitter:description" content="Um jedem Wetter und jedem Untergrund gerecht zu werden, stehen die neuen Produkte für hervorragende Verschleißbeständigkeit und Betriebssicherheit, optimale Laufeigenschaften, gleichmäßige Leistungsüb..." />
<meta property="og:title" content="Optibelt entwickelt für den Bereich Gartentechnik neues Ersatzteilprogramm"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.soll-galabau.de/uploads/pics/keilriemen.jpg"/>
<meta property="og:url" content="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2016/11/21/optibelt-entwickelt-fuer-den-bereich-gartentechnik-neues-ersatzteilprogramm.html"/>
<meta property="og:site_name" content="Beschaffungsdienst GaLaBau"/>
<meta property="og:description" content="Die Arntz Optibelt Gruppe, einer der weltweit führenden Hersteller von Hochleistungs-Antriebsriemen,..."/>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body>


<div id="oben"><!--DMAILER_SECTION_BOUNDARY_--><a id="c887"></a><!--DMAILER_SECTION_BOUNDARY_END--></div>
<header itemscope="" itemtype="http://schema.org/WPHeader">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 col-md-8">
        <a href="http://www.soll-galabau.de/" class="navbar-brand" title="Beschaffungsdienst GaLaBau" target="_top" itemprop="url">
          <img src="/fileadmin/images/galabau-logo-svg.svg" width="246" height="60" alt="Beschaffungsdienst GaLaBau" itemprop="image" />
        </a>
        <span class="slogan" itemprop="about">Fachzeitschrift f&uuml;r den Garten- und Landschaftsbau</span>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c34"></a>
    
    <div class="advertising nocontent" itemscope itemtype="http://schema.org/WPAdBlock"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><iframe src="/fileadmin/user_upload/banner/Steyr_Kommunal_Banner_468x60/index.html" style="height: 60px; width: 468px; border: 1px solid #666; margin-left: 25px" scrolling="no">
  <meta itemprop="name" content="468x60">
  <p>Ihr Browser unterstützt keine iFrames.</p>
</iframe></div>
 </div>
    
<!--DMAILER_SECTION_BOUNDARY_END--></div>
      <div class="hidden-xs hidden-sm col-md-4"><img src="/uploads/media/header-img-pflanzen.png" width="360" height="161" class="img-responsive" alt="Thema" title="Thema" /></div>
    </div>
    <nav class="navbar-header">
      <div id="navbar" class="collapse navbar-collapse">
      <ul class="nav navbar-nav" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="/index.html" title="Startseite" itemprop="url">Startseite</a></li><li itemprop="name" class="active"><a href="/aktuelle-news.html" title="Aktuelle News" itemprop="url">Aktuelle News</a></li><li itemprop="name"><a href="/news-archiv.html" title="News Archiv" itemprop="url">News Archiv</a></li><li itemprop="name"><a href="/galabau-forum.html" title="Garten- und Landschaftsbau Forum" itemprop="url">GaLaBau-Forum</a></li><li itemprop="name"><a href="/galabau-betriebe.html" title="Fachbetriebe" itemprop="url">Fachbetriebe</a></li><li itemprop="name"><a href="/bezugsquellen.html" title="Produkte" itemprop="url">Produkte</a></li><li itemprop="name"><a href="/veranstaltungskalender.html" title="Veranstaltungen" itemprop="url">Veranstaltungen</a></li></ul>
    </div><!--/.nav-collapse -->
    </nav>
  </div>
</header>
  
  <div class="container">
    <div class="row">
      <div class="hidden-xs col-sm-4 col-md-3 left-col" itemscope="" itemtype="http://schema.org/WPSideBar">
        <nav><div id="online-menu-wrap" class="panel panel-success">
  <div class="panel-heading">
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#onlineMenu" aria-expanded="false"> <span class="sr-only">Print-Navigation</span> <span class="glyphicon glyphicon-plus" aria-hidden="true"></span> </button>
    Online-Portal
  </div>
  <div class="panel-body">
    <div class="collapse navbar-collapse" id="onlineMenu">
      <ul class="nav nav-pills nav-stacked" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="/service/videos.html" title="Produktvideos" itemprop="url">Produktvideos</a></li><li itemprop="name"><a href="/service/gewinnspiel.html" title="Gewinnspiel" itemprop="url">Gewinnspiel</a></li><li itemprop="name"><a href="/service/mediadaten-online.html" title="Online-Werbung" itemprop="url">Online-Werbung</a></li><li itemprop="name"><a href="/service/galabau-banner.html" title="Für Ihre Homepage" itemprop="url">Für Ihre Homepage</a></li><li itemprop="name"><a href="/service/gruen-in-staedten.html" title="Grün in Städten" itemprop="url">Grün in Städten</a></li><li itemprop="name"><a href="/service/rezeptbuch.html" title="Rezeptbuch" itemprop="url">Rezeptbuch</a></li><li itemprop="name"><a href="/service/rss-feed.html" title="RSS-Feed" itemprop="url">RSS-Feed</a></li><li itemprop="name"><a href="/service/newsletter-anmeldung.html" title="Newsletter Anmeldung" itemprop="url">Newsletter Anmeldung</a></li><li itemprop="name"><a href="/service/user-login.html" title="Benutzer Login" itemprop="url">Benutzer Login</a></li><li itemprop="name"><a href="/service/kontakt.html" title="Kontakt" itemprop="url">Kontakt</a></li><li itemprop="name"><a href="/service/sitemap.html" title="Sitemap" itemprop="url">Sitemap</a></li></ul>
    </div>
    <!-- /.navbar-collapse -->
  </div>
</div>
<!-- /.panel-success--></nav>
        <nav><div id="print-menu-wrap" class="panel panel-default">
  <div class="panel-heading">
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#printMenu" aria-expanded="false"> <span class="sr-only">Online-Navigation</span> <span class="glyphicon glyphicon-plus" aria-hidden="true"></span> </button>
    <abbr title="Garten und Landschaftsbau">GaLaBau</abbr>-Zeitschrift
  </div>
  <div class="panel-body">
    <div class="collapse navbar-collapse" id="printMenu">
      <ul class="nav nav-pills nav-stacked" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="/zeitschrift/fachzeitschrift.html" title="Die GaLaBau Fachzeitschrift" itemprop="url">Die GaLaBau Fachzeitschrift</a></li><li itemprop="name"><a href="/zeitschrift/abo-service.html" title="Abo bestellen" itemprop="url">Abo bestellen</a></li><li itemprop="name"><a href="/zeitschrift/gratis-bestellen.html" title="Gratis-Exemplar bestellen" itemprop="url">Gratis-Exemplar bestellen</a></li><li itemprop="name"><a href="/zeitschrift/mediadaten.html" title="Media-Daten 2017 (dt./engl.)" itemprop="url">Media-Daten 2017 (dt./engl.)</a></li><li itemprop="name"><a href="/zeitschrift/preise-formate.html" title="Formate und Preise der Fachzeitschrift" itemprop="url">Preise und Formate</a></li><li itemprop="name"><a href="/zeitschrift/termine-themen.html" title="Erscheinungsdatum und Themen der Fachzeitschrift" itemprop="url">Termine und Themen</a></li><li itemprop="name"><a href="/zeitschrift/print-archiv.html" title="PDF-Ausgabenarchiv" itemprop="url">PDF-Ausgabenarchiv</a></li><li itemprop="name"><a href="/zeitschrift/specials.html" title="Specials" itemprop="url">Specials</a></li></ul>
    </div>
    <!-- /.navbar-collapse -->
  </div>
</div>
<!-- /.panel-default--></nav>
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c424"></a><!--DMAILER_SECTION_BOUNDARY_--><a id="c363"></a>
    
    <div class="advertising nocontent" itemscope itemtype="http://schema.org/WPAdBlock"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><meta itemprop="name" content="180x150" />
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-4614079476783124"
     data-ad-slot="8020006361"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 </div>
    
<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_END--> </div>
      <div class="col-xs-12 col-sm-8 col-md-6 center-col">
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c849"></a>
<form method="post" action="/nc/aktuelle-news/newssuche.html" id="tt-news-searchform" class="alert alert-success">
  <div class="input-group">
    <input title="News durchsuchen" type="text" id="searchbox" class="form-control" name="tx_ttnews[swords]" value="" placeholder="Suche nach..." />
    <span class="input-group-btn">
      <button type="submit" class="btn btn-default" title="Absenden" name="search"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </span>
  </div><!-- /input-group -->
</form>


<!--DMAILER_SECTION_BOUNDARY_END--> <!--DMAILER_SECTION_BOUNDARY_--><a id="c129"></a>
    <nav>
    	<ul class="pager">
        	<li class="previous"><a href="/aktuelle-news/ansicht-aktuelles/datum/2016/11/21/unternehmensgruendung-fructus-deutschland-gmbh-geht-an-den-start.html" title="Unternehmensgründung: Fructus Deutschland GmbH geht an den Start"><span class="glyphicon glyphicon-step-backward" aria-hidden="true"></span> Zurück</a></li>
            <li class="next"><a href="/aktuelle-news/ansicht-aktuelles/datum/2016/11/21/zlf-gewinnspiel-2016.html" title="ZLF-Gewinnspiel 2016">Weiter <span class="glyphicon glyphicon-step-forward" aria-hidden="true"></span></a></li>
        </ul>
    </nav>

    <article itemscope="" itemtype="http://schema.org/Article">
      <div itemprop="mainEntityOfPage">
       <p class="nocontent news-catRootline">Kategorie:&nbsp;<span itemprop="genre">Baustellen und Bauhöfe&nbsp;&gt;&nbsp;Werkstattausstattung</span></p>
        <p class="news-single-timedata"><time datetime="2016-11-21" itemprop="datePublished">Montag den 21.11.2016</time></p>
        <h1 itemprop="headline"><span itemprop="name">Optibelt entwickelt für den Bereich Gartentechnik neues Ersatzteilprogramm</span></h1>
        
        <div itemprop="articleBody">
          <p class="lead" itemprop="description">Die Arntz Optibelt Gruppe, einer der weltweit führenden Hersteller von Hochleistungs-Antriebsriemen, stellt sein neues Ersatzteilprogramm GREEN GARDEN vor. Das Programm umfasst ummantelte Keilriemen, flankenoffene Keilriemen, Doppelkeilriemen, Zahnriemen und doppeltverzahnte Zahnriemen, die unter anderem speziell in Gartengeräten wie Rasenmähern, Vertikutierern und Mulchern Verwendung finden.</p>
          <div class="news-single-img" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="/uploads/pics/keilriemen.jpg" itemprop="url" class="img-responsive img-rounded" alt="Keilriemen" title="Optibelt entwickelt für den Bereich Gartentechnik neues Ersatzteilprogramm" /><p class="news-single-imgcaption">GREEN GARDEN Keilriemen, flankenoffen, formgezahnt (Foto: Optibelt)</p><meta itemprop="width" content="728" /><meta itemprop="height" content="546" /></div>
          <p class="bodytext">Um jedem Wetter und jedem Untergrund gerecht zu werden, stehen die neuen Produkte für hervorragende Verschleißbeständigkeit und Betriebssicherheit, optimale Laufeigenschaften, gleichmäßige Leistungsübertragung sowie besondere Umweltverträglichkeit. </p>
<p class="bodytext">„Durch die gute, intensive und enge Zusammenarbeit mit dem Bereich der Erstausrüstung können wir auch im Ersatzteilmarkt auf umfassende Anwendungserfahrung zurückgreifen und ein optimal auf die Originalteile abgestimmtes Ersatzteilprogramm anbieten“, erläutert Reinhold Mühlbeyer, Vorsitzender der Geschäftsführung das neue Programm. </p>
<p class="bodytext">Damit setze Optibelt den Ausbau eines markt- und segmentorientieren Produktprogramms konsequent fort. Die Produkte werden ab März 2017 im Fachhandel erhältlich sein. </p>
<p class="bodytext">Bilder: optibelt GREEN GARDEN Keilriemen, flankenoffen, formgezahnt optibelt GREEN GARDEN Keilriemen, ummantelt 2 Über Optibelt Die Arntz Optibelt Gruppe zählt zu den führenden Herstellern von Hochleistungs- Antriebsriemen weltweit. Optibelt-Produkte kommen im Maschinenbau, in der Automotive- Branche, im Landmaschinen-Sektor und in der Haushaltsgeräte-Industrie zum Einsatz, um nur einige Segmente zu nennen. Das familiengeführte Unternehmen feierte 2012 sein 140- jähriges Bestehen und beschäftigt weltweit gut 2.000 Mitarbeiterinnen und Mitarbeiter. Vom Stammsitz in Höxter (Nordrhein-Westfalen) steuert die Arntz Optibelt Gruppe acht Produktionsstandorte in Europa und Asien. Optibelt unterhält ein weltweites Netz an Vertriebsorganisationen. Mit eigenen Verkaufs- und Logistik-Standorten ist das Unternehmen in Europa, Nord- und Südamerika sowie in Südostasien und Neuseeland angesiedelt.</p>
          
          
        </div>
        <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
          <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            &nbsp;
            <meta itemprop="url" content="http://www.soll-galabau.de/fileadmin/images/publisher-logo.jpg" />
            <meta itemprop="width" content="248" />
            <meta itemprop="height" content="60" />
          </div>
          <meta itemprop="name" content="Beschaffungsdienst GaLaBau" />
        </div>
      </div>
    </article>
      
    
    
    
    
    
    
	<div class="panel panel-info"><div class="panel-heading"><h3 class="panel-title">Links zu diesem Thema:</h3></div>
	<div class="panel-body"><ul><li><a href="http://www.optibelt.com/" target="_blank" rel="nofollow">www.optibelt.com</a></li></ul></div></div>
    
    

    <nav>
    	<ul class="pager">
        	<li class="previous"><a href="/aktuelle-news/ansicht-aktuelles/datum/2016/11/21/unternehmensgruendung-fructus-deutschland-gmbh-geht-an-den-start.html" title="Unternehmensgründung: Fructus Deutschland GmbH geht an den Start"><span class="glyphicon glyphicon-step-backward" aria-hidden="true"></span> Zurück</a></li>
            <li class="next"><a href="/aktuelle-news/ansicht-aktuelles/datum/2016/11/21/zlf-gewinnspiel-2016.html" title="ZLF-Gewinnspiel 2016">Weiter <span class="glyphicon glyphicon-step-forward" aria-hidden="true"></span></a></li>
        </ul>
    </nav>
    <div class="news-related-list"><h3>Weitere Nachrichten aus dieser Kategorie:</h3>
    <ul class="list-group">
  
	<li class="list-group-item">
      <a href="/aktuelle-news/ansicht-aktuelles/datum/2016/03/28/gut-kombiniert-kraftstoff-sparen.html" title="Gut kombiniert Kraftstoff sparen">Gut kombiniert Kraftstoff sparen</a> - <em>28.03.2016</em>
    </li>
  
	<li class="list-group-item">
      <a href="/aktuelle-news/ansicht-aktuelles/datum/2015/05/08/neue-diamant-trennschleifketten-von-stihl.html" title="Neue Diamant-Trennschleifketten von STIHL">Neue Diamant-Trennschleifketten von STIHL</a> - <em>08.05.2015</em>
    </li>
  
	<li class="list-group-item">
      <a href="/aktuelle-news/ansicht-aktuelles/datum/2015/02/17/oszillierende-elektrowerkzeuge.html" title="Oszillierende Elektrowerkzeuge">Oszillierende Elektrowerkzeuge</a> - <em>17.02.2015</em>
    </li>
  
	<li class="list-group-item">
      <a href="/aktuelle-news/ansicht-aktuelles/datum/2014/07/18/die-neue-generation-transporter-fuer-waldarbeiter.html" title="Die neue Generation Transporter für Waldarbeiter.">Die neue Generation Transporter für Waldarbeiter. </a> - <em>18.07.2014</em>
    </li>
  
	<li class="list-group-item">
      <a href="/aktuelle-news/ansicht-aktuelles/datum/2014/07/17/outdoor-beleuchtung.html" title="Outdoor-Beleuchtung">Outdoor-Beleuchtung</a> - <em>17.07.2014</em>
    </li>
  
</ul></div>
<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a id="c867"></a><!--DMAILER_SECTION_BOUNDARY_--><a id="c194"></a>
    
    <div class="advertising nocontent" itemscope itemtype="http://schema.org/WPAdBlock"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><h3>Empfohlen für Sie:</h3>
<!-- Contentempfehlungen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4614079476783124"
     data-ad-slot="4640813568"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 </div>
    
<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_END-->
      </div>
      <div class="col-md-3 hidden-xs hidden-sm right-col" itemscope="" itemtype="http://schema.org/WPSideBar">
        <div class="panel panel-info">
          <div class="panel-heading"><span class="glyphicon glyphicon-share" aria-hidden="true"></span> Seite teilen:</div>
          <div class="panel-body">
            <div class="addthis_sharing_toolbox"></div>
          </div>
        </div>
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c401"></a><!--DMAILER_SECTION_BOUNDARY_--><a id="c402"></a>
    
    <div class="advertising nocontent" itemscope itemtype="http://schema.org/WPAdBlock"><div style="margin-top:15px; margin-right:0px; margin-bottom:15px; margin-left:15px; "><!-- Sidebar right 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4614079476783124"
     data-ad-slot="7563610361"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 </div>
    
<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c794" class="csc-default"><div class="panel panel-info">
  <div class="panel-heading">Folgen Sie uns bei:</div>
  <div class="panel-body" itemscope="" itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="Beschaffungsdienst GaLaBau" />
  <link itemprop="url" href="http://www.soll-galabau.de" />
    <ul class="social-media-list">
      <li class="social-media-link"><a itemprop="sameAs" href="https://www.facebook.com/BeschaffungsdienstGaLaBau" title="Facebook" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-facebook">&nbsp;</div>
        <span class="sm-label">Facebook</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://twitter.com/Soll_GaLaBau" title="Twitter" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-twitter">&nbsp;</div>
        <span class="sm-label">Twitter</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://plus.google.com/+GaLaBauTV" title="Google+" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-google-plus">&nbsp;</div>
        <span class="sm-label">Google+</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://www.youtube.com/c/GaLaBauTV" title="YouTube" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-youtube">&nbsp;</div>
        <span class="sm-label">YouTube</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://www.linkedin.com/company/beschaffungsdienst-galabau" title="LinkedIn" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-linkedin">&nbsp;</div>
        <span class="sm-label">LinkedIn</span></a></li>
      <li class="social-media-link"><a href="http://www.soll-galabau.de/rss.xml" title="RSS-Feed" target="_blank">
        <div class="social-media-icon sm-rss-feed">&nbsp;</div>
        <span class="sm-label">RSS-Feed</span></a></li>
    </ul>
  </div>
</div></div><!--DMAILER_SECTION_BOUNDARY_END--> </div>
    </div>
  </div><!-- /.container -->
  
  <footer itemscope="" itemtype="http://schema.org/WPFooter"> <p class="text-center">&#169; <span itemprop="copyrightYear">2016</span> <span itemprop="copyrightHolder">Beschaffungsdienst GaLaBau</span> - <span itemprop="about">Fachzeitschrift f&uuml;r den Garten- und Landschaftsbau</span></p><nav class="text-center">&nbsp;<a href="/rechtliches/privacy-policy.html" title="Privacy Policy">Privacy Policy</a>&nbsp;&#124;&nbsp;<a href="/rechtliches/impressum.html" title="Impressum">Impressum</a>&nbsp;</nav> <a href="/aktuelle-news/ansicht-aktuelles/datum/2016/11/21/optibelt-entwickelt-fuer-den-bereich-gartentechnik-neues-ersatzteilprogramm.html#" class="scrollup" title="nach oben">nach oben</a> </footer>

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>

<script type="text/javascript">
$(document).ready(function () {

    $(window).scroll(function () {
        if ($(this).scrollTop() > 100) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function () {
        $("html, body").animate({
            scrollTop: 0
        }, 600);
        return false;
    });

});
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
    "st":"beschaff",
    "cp":"bd01",
    "sv":"ke",
    "co":"kommentar"
  }
  iom.c(iam_data);
</script>
<!-- /SZM -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sollgalabau"></script>

<script src="/typo3temp/javascript_a708894199.js?1392163932" type="text/javascript"></script>

<script src="/fileadmin/bootstrap/js/bootstrap.min.js?1453365702" type="text/javascript"></script>
<script src="/fileadmin/scripts/cookieconsent.latest.min.js?1452588076" type="text/javascript"></script>


</body>
</html>