<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.soll-galabau.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="Beschaffungsdienst GaLaBau" />
<meta name="copyright" content="Beschaffungsdienst GaLaBau" />
<meta name="publisher" content="Rolf Soll Verlag GmbH" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="audience" content="alle" />
<meta name="category" content="Medien und Publikationen zu Haus und Garten" />
<meta name="page-topic" content="haus und garten" />
<meta name="google-site-verification" content="-2d_djZbRiyw-M5MX08IgWQezN2IhEhJYs_qi94iMSM" />

<link rel="stylesheet" type="text/css" href="http://www.soll-galabau.de/typo3temp/stylesheet_5d370599a3.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.soll-galabau.de/fileadmin/bootstrap/css/bootstrap.min.css?1453365698" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.soll-galabau.de/fileadmin/css/galabau-style.css?1498551056" media="all" />






<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Schonvermögen: Friedhofsgärtner treffen Politikerin Caren Marks</title><meta name="description" content="Vertreter der friedhofsgärtnerischen Branche trafen sich am 2. August in Langenhagen mit der Parlamentarischen Staatssekretärin des..." /><meta name="keywords" content="Schonvermögen, Friedhofsgärtner, Bestattungsvorsorge, Grabpflegevorsorge" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon" href="/galabau-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Beschafungsdienst GaLaBau - RSS Feed" href="http://www.soll-galabau.de/rss.xml" /><link rel="canonical" href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/schonvermoegen-friedhofsgaertner-treffen-politikerin-caren-marks.html" />  
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Ihnen das beste Erlebnis auf unserer Website zu liefern.","dismiss":"Schließen!","learnMore":"Mehr infos","link":"http://www.soll-galabau.de/rechtliches/privacy-policy.html","theme":"light-top"};
</script>
  <meta name="wot-verification" content="7bff63aa2f6fa20992f0" /><meta name="msvalidate.01" content="E40E2D22C507D1C63D6A5EDE7022FCE7" /><meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Soll_GaLaBau" /><meta name="twitter:title" content="Schonvermögen: Friedhofsgärtner treffen Politikerin Caren Marks" /><meta name="twitter:description" content="„Beim Thema Schonvermögen konnten wir mit vielen Einzelfallbeispielen deutlich aufzeigen, dass Sozialämter häufig Betroffene oder deren Angehörige zwingen wollen, mühsam angesparte Sicherheiten für ei..." /><meta property="fb:app_id" content="389496956074" />    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/74323637/banner_ganz_oben', [[970, 90], [728, 90]], 'div-gpt-ad-1491289833618-0').addService(googletag.pubads());
    googletag.defineSlot('/74323637/galabau_links', [[180, 150], [200, 200]], 'div-gpt-ad-1491289833618-1').addService(googletag.pubads());
    googletag.defineSlot('/74323637/galabau_oben', [468, 60], 'div-gpt-ad-1491289833618-2').addService(googletag.pubads());
    googletag.defineSlot('/74323637/galabau_rechts', [[160, 600], [120, 240], [120, 600]], 'div-gpt-ad-1491289833618-3').addService(googletag.pubads());
    googletag.defineSlot('/74323637/galabau_unten', [[234, 60], [468, 60]], 'div-gpt-ad-1491289833618-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNX2JWN');</script>

<meta property="og:title" content="Schonvermögen: Friedhofsgärtner treffen Politikerin Caren Marks" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.soll-galabau.de/uploads/pics/schonvermoegen.jpg" />
<meta property="og:url" content="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/schonvermoegen-friedhofsgaertner-treffen-politikerin-caren-marks.html" />
<meta property="og:site_name" content="Beschaffungsdienst GaLaBau" />
<meta property="og:description" content="Vertreter der friedhofsgärtnerischen Branche trafen sich am 2. August in Langenhagen mit der Parlame..." />

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNX2JWN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!--DMAILER_SECTION_BOUNDARY_--><a id="c973"></a><!-- /74323637/banner_ganz_oben -->
<div class="banner-ganz-oben" id="div-gpt-ad-1491289833618-0" itemscope="" itemtype="http://schema.org/WPAdBlock">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491289833618-0'); });
</script>
</div><!--DMAILER_SECTION_BOUNDARY_END-->
<header itemscope="" itemtype="http://schema.org/WPHeader">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 col-md-8">
        <a href="http://www.soll-galabau.de/" class="navbar-brand" title="Beschaffungsdienst GaLaBau" target="_top" itemprop="url">
          <img src="/fileadmin/images/galabau-logo-svg.svg" width="246" height="60" alt="Beschaffungsdienst GaLaBau" itemprop="image" />
        </a>
        <span class="slogan" itemprop="about">Fachzeitschrift f&uuml;r den Garten- und Landschaftsbau</span>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c975"></a><!-- /74323637/galabau_oben -->
<div class="banner-oben" id="div-gpt-ad-1491289833618-2" itemscope="" itemtype="http://schema.org/WPAdBlock">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491289833618-2'); });
</script>
</div><!--DMAILER_SECTION_BOUNDARY_END--></div>
      <div class="hidden-xs hidden-sm col-md-4"><img src="http://www.soll-galabau.de/uploads/media/header-img-pflanzen.png" width="360" height="161" class="img-responsive" alt="Thema" title="Thema" /></div>
    </div>
    <nav class="navbar-header">
      <div id="navbar" class="collapse navbar-collapse">
      <ul class="nav navbar-nav" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="http://www.soll-galabau.de/" title="Startseite" itemprop="url">Startseite</a></li><li itemprop="name" class="active"><a href="http://www.soll-galabau.de/aktuelle-news.html" title="Aktuelle News" itemprop="url">Aktuelle News</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/news-archiv.html" title="News Archiv" itemprop="url">News Archiv</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/galabau-betriebe.html" title="Fachbetriebe" itemprop="url">Fachbetriebe</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/galabau-forum.html" title="Garten- und Landschaftsbau Forum" itemprop="url">GaLaBau-Forum</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/bezugsquellen.html" title="Produkte" itemprop="url">Produkte</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/veranstaltungskalender.html" title="Veranstaltungen" itemprop="url">Veranstaltungen</a></li></ul>
    </div><!--/.nav-collapse -->
    </nav>
  </div>
</header>
  
  <div class="container">
    <div class="row">
      <div class="hidden-xs col-sm-4 col-md-3 left-col" itemscope="" itemtype="http://schema.org/WPSideBar">
        <nav><div id="online-menu-wrap" class="panel panel-success">
  <div class="panel-heading">
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#onlineMenu" aria-expanded="false"> <span class="sr-only">Print-Navigation</span> <span class="glyphicon glyphicon-plus" aria-hidden="true"></span> </button>
    Online-Portal
  </div>
  <div class="panel-body">
    <div class="collapse navbar-collapse" id="onlineMenu">
      <ul class="nav nav-pills nav-stacked" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="http://www.soll-galabau.de/service/videos.html" title="Produktvideos" itemprop="url">Produktvideos</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/gewinnspiel.html" title="Gewinnspiel" itemprop="url">Gewinnspiel</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/mediadaten-online.html" title="Online-Werbung" itemprop="url">Online-Werbung</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/galabau-banner.html" title="Für Ihre Homepage" itemprop="url">Für Ihre Homepage</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/gruen-in-staedten.html" title="Grün in Städten" itemprop="url">Grün in Städten</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/rezeptbuch.html" title="Rezeptbuch" itemprop="url">Rezeptbuch</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/rss-feed.html" title="RSS-Feed" itemprop="url">RSS-Feed</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/newsletter-anmeldung.html" title="Newsletter Anmeldung" itemprop="url">Newsletter Anmeldung</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/user-login.html" title="Benutzer Login" itemprop="url">Benutzer Login</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/kontakt.html" title="Kontakt" itemprop="url">Kontakt</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/service/sitemap.html" title="Sitemap" itemprop="url">Sitemap</a></li></ul>
    </div>
    <!-- /.navbar-collapse -->
  </div>
</div>
<!-- /.panel-success--></nav>
        <nav><div id="print-menu-wrap" class="panel panel-default">
  <div class="panel-heading">
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#printMenu" aria-expanded="false"> <span class="sr-only">Online-Navigation</span> <span class="glyphicon glyphicon-plus" aria-hidden="true"></span> </button>
    <abbr title="Garten und Landschaftsbau">GaLaBau</abbr>-Zeitschrift
  </div>
  <div class="panel-body">
    <div class="collapse navbar-collapse" id="printMenu">
      <ul class="nav nav-pills nav-stacked" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/fachzeitschrift.html" title="Die GaLaBau Fachzeitschrift" itemprop="url">Die GaLaBau Fachzeitschrift</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/abo-service.html" title="Abo bestellen" itemprop="url">Abo bestellen</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/gratis-bestellen.html" title="Gratis-Exemplar bestellen" itemprop="url">Gratis-Exemplar bestellen</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/mediadaten.html" title="Media-Daten 2017 (dt./engl.)" itemprop="url">Media-Daten 2017 (dt./engl.)</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/preise-formate.html" title="Formate und Preise der Fachzeitschrift" itemprop="url">Preise und Formate</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/termine-themen.html" title="Erscheinungsdatum und Themen der Fachzeitschrift" itemprop="url">Termine und Themen</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/print-archiv.html" title="PDF-Ausgabenarchiv" itemprop="url">PDF-Ausgabenarchiv</a></li><li itemprop="name"><a href="http://www.soll-galabau.de/zeitschrift/specials.html" title="Specials" itemprop="url">Specials</a></li></ul>
    </div>
    <!-- /.navbar-collapse -->
  </div>
</div>
<!-- /.panel-default--></nav>
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c424"></a><!--DMAILER_SECTION_BOUNDARY_--><a id="c974"></a><!-- /74323637/galabau_links -->
<div class="banner-links" id="div-gpt-ad-1491289833618-1" itemscope="" itemtype="http://schema.org/WPAdBlock">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491289833618-1'); });
</script>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /.col1 -->
      <div class="col-xs-12 col-sm-8 col-md-6 center-col">
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c849"></a>
<form method="post" action="http://www.soll-galabau.de/nc/aktuelle-news/newssuche.html" id="tt-news-searchform" class="alert alert-success">
  <div class="input-group">
    <input title="News durchsuchen" type="text" id="searchbox" class="form-control" name="tx_ttnews[swords]" value="" placeholder="Suche nach..." />
    <span class="input-group-btn">
      <button type="submit" class="btn btn-default" title="Absenden" name="search"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </span>
  </div><!-- /input-group -->
</form>


<!--DMAILER_SECTION_BOUNDARY_END--> <!--DMAILER_SECTION_BOUNDARY_--><a id="c129"></a>
    <nav>
    	<ul class="pager">
        	<li class="previous"><a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/klimagerechtes-bauen-in-bremen-investor-plant-neubauprojekte-jetzt-mit-gruendaechern.html" title="Klimagerechtes Bauen in Bremen: Investor plant Neubauprojekte jetzt mit Gründächern"><span class="glyphicon glyphicon-step-backward" aria-hidden="true"></span> Zurück</a></li>
            <li class="next"><a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/die-baeume-von-morgen-el-dorado-oder-oekologische-wueste.html" title="Die Bäume von morgen – El Dorado oder „Ökologische Wüste&quot;?">Weiter <span class="glyphicon glyphicon-step-forward" aria-hidden="true"></span></a></li>
        </ul>
    </nav>

    <article itemscope="" itemtype="http://schema.org/Article">
      <div itemprop="mainEntityOfPage">
       <ol class="breadcrumb" itemprop="genre"><li>Friedhofspflege-Gestaltung</li></ol>
        <p class="news-single-timedata"><time datetime="2017-08-10" itemprop="datePublished">Donnerstag den 10.08.2017</time></p>
        <div class="page-header" itemprop="headline">
          <h1 itemprop="name">Schonvermögen: Friedhofsgärtner treffen Politikerin Caren Marks</h1>
        </div>
        <div itemprop="articleBody">
          <p class="lead" itemprop="description">Vertreter der friedhofsgärtnerischen Branche trafen sich am 2. August in Langenhagen mit der Parlamentarischen Staatssekretärin des Bundesministeriums für Familie, Senioren, Frauen und Jugend (BMFSFJ), Caren Marks, um mit ihr vorrangig über das Thema Schonvermögen zu sprechen.</p>
          <div class="news-single-img" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="http://www.soll-galabau.de/typo3temp/pics/7784b2b4cc.jpg" itemprop="url" class="img-responsive img-rounded" alt="Schonvermögen: Friedhofsgärtner treffen Politikerin Caren Marks" title="Schonvermögen: Friedhofsgärtner treffen Politikerin Caren Marks" /><p class="news-single-imgcaption">Horst Rechter (links), Parlamentarische Staatssekretärin Caren Marks (zweite von links), BdF-Vorsitzende Birgit Ehlers-Ascherfeld (zweite von recht) und Armin Kalbe (rechts) trafen sich auf dem Friedhof in Langenhagen, um gemeinsam über das friedhofsgärtnerische Thema Schonvermögen zu beraten. (Foto: BdF)</p><meta itemprop="width" content="728" /><meta itemprop="height" content="546" /></div>
          <p class="bodytext">„Beim Thema Schonvermögen konnten wir mit vielen Einzelfallbeispielen deutlich aufzeigen, dass Sozialämter häufig Betroffene oder deren Angehörige zwingen wollen, mühsam angesparte Sicherheiten für eine angemessene Grabpflegevorsorge, trotz eindeutiger Rechtsprechung, aufzugeben. Wir brauchen Politiker wie Caren Marks, um die Rechtslage nachhaltig durchzusetzen“, erklärt Ehlers-Ascherfeld, Vorsitzende des Bundes deutscher Friedhofsgärtner (BdF) im Zentralverband Gartenbau e.V. (ZVG). </p>
<p class="bodytext">Manche Sozialämter werten Begräbnis- und auch Grabpflegerücklagen nicht als Schonvermögen und fordern in den schlimmsten Fällen sogar die Kündigung von Vorsorgeverträgen. Dabei hat zuletzt das Bundessozialgericht 2008 geurteilt, dass das Antasten einer angemessenen Vorsorge als nicht zumutbare Härte gilt. D.h. den Betroffenen sind in Notsituationen (Altersarmut, Pflegebedürftigkeit, Krankheit) in jedem Fall die Mittel zu belassen, die sie für eine angemessene Bestattung und eine angemessene Grabpflege zurückgelegt haben (Schonvermögen). „Daher ist es unser langfristiges Ziel, dass mittels eines Erlasses die Sozialämter über die Rechtslage nachhaltig aufgeklärt und dazu aufgefordert werden, den Rechtsanspruch der Hilfesuchenden auf eine angemessene Bestattungs- und Grabpflegevorsorge gelten zu lassen“, so Ehlers-Ascherfeld.<br />Marks zeigte sich im Gespräch sehr offen und stellte in puncto Schonvermögen in Aussicht, dass durch die Politik ein entsprechender Erlass an die Sozialämter herausgegeben wird. </p>
<p class="bodytext">Der gemeinsame Termin fand mit Armin Kalbe, Geschäftsführer der Treuhandstelle für Dauergrabpflege Niedersachsen/Sachsen-Anhalt GmbH, und Horst Rechter, Fachverbandsvorsitzenden der Friedhofsgärtner im Wirtschaftsverband Gartenbau e.V. für Niedersachsen und Bremen, statt.</p>
          <p class="news-single-author"> Von:&nbsp;<span itemprop="author">ZVG/BdF</span></p>
          
          
        </div>
        <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
          <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            &nbsp;
            <meta itemprop="url" content="http://www.soll-galabau.de/fileadmin/images/publisher-logo.jpg" />
            <meta itemprop="width" content="248" />
            <meta itemprop="height" content="60" />
          </div>
          <meta itemprop="name" content="Beschaffungsdienst GaLaBau" />
        </div>
      </div>
    </article>
      
    
    
    
    
    
    
	
	
    
    

    <nav>
    	<ul class="pager">
        	<li class="previous"><a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/klimagerechtes-bauen-in-bremen-investor-plant-neubauprojekte-jetzt-mit-gruendaechern.html" title="Klimagerechtes Bauen in Bremen: Investor plant Neubauprojekte jetzt mit Gründächern"><span class="glyphicon glyphicon-step-backward" aria-hidden="true"></span> Zurück</a></li>
            <li class="next"><a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/die-baeume-von-morgen-el-dorado-oder-oekologische-wueste.html" title="Die Bäume von morgen – El Dorado oder „Ökologische Wüste&quot;?">Weiter <span class="glyphicon glyphicon-step-forward" aria-hidden="true"></span></a></li>
        </ul>
    </nav>
    <div class="news-related-list"><h3>Weitere Nachrichten aus dieser Kategorie:</h3>
    <ul class="list-group">
  
	<li class="list-group-item">
      <a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/jung-machts-einfach-cdu-bundestagskandidat-wirkt-als-landschaftsgaertner.html" title="Jung macht’s einfach: CDU-Bundestagskandidat wirkt als Landschaftsgärtner">Jung macht’s einfach: CDU-Bundestagskandidat wirkt als Landschaftsgärtner</a> - <em>10.08.2017</em>
    </li>
  
	<li class="list-group-item">
      <a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/09/einen-tag-als-baumpfleger-spd-bundestagskandidat-jan-deboy-will-hoch-hinaus.html" title="Einen Tag als Baumpfleger: SPD-Bundestagskandidat Jan Deboy will hoch hinaus">Einen Tag als Baumpfleger: SPD-Bundestagskandidat Jan Deboy will hoch hinaus</a> - <em>09.08.2017</em>
    </li>
  
	<li class="list-group-item">
      <a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/08/hessischer-mdb-klaus-peter-willsch-zu-gast-bei-den-landschaftsgaertnern-in-oestrich-winkel.html" title="Hessischer MdB Klaus-Peter Willsch zu Gast bei den Landschaftsgärtnern in Oestrich-Winkel">Hessischer MdB Klaus-Peter Willsch zu Gast bei den Landschaftsgärtnern in...</a> - <em>08.08.2017</em>
    </li>
  
	<li class="list-group-item">
      <a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/06/politikerpraktikum-beim-landschaftsgaertner-gespraeche-am-koiteich.html" title="Politikerpraktikum beim Landschaftsgärtner: Gespräche am Koiteich">Politikerpraktikum beim Landschaftsgärtner: Gespräche am Koiteich</a> - <em>06.08.2017</em>
    </li>
  
	<li class="list-group-item">
      <a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/05/bundestagsabgeordneter-albert-weiler-cdu-besucht-das-galabau-unternehmen-andreas-reichenbaecher.html" title="Bundestagsabgeordneter Albert Weiler (CDU) besucht das GaLaBau-Unternehmen Andreas Reichenbächer">Bundestagsabgeordneter Albert Weiler (CDU) besucht das GaLaBau-Unternehmen...</a> - <em>05.08.2017</em>
    </li>
  
</ul></div>
<!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><a id="c867"></a><!--DMAILER_SECTION_BOUNDARY_--><a id="c980"></a><h3>Empfohlen für Sie:</h3>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4614079476783124" data-ad-slot="4640813568"></ins>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /.col2 -->
      <div class="col-md-3 hidden-xs hidden-sm right-col" itemscope="" itemtype="http://schema.org/WPSideBar">
        <div class="panel panel-info">
          <div class="panel-heading"><span class="glyphicon glyphicon-share" aria-hidden="true"></span> Seite teilen:</div>
          <div class="panel-body">
            <div class="addthis_sharing_toolbox"></div>
          </div>
        </div>
        <!--DMAILER_SECTION_BOUNDARY_--><a id="c401"></a><!--DMAILER_SECTION_BOUNDARY_--><a id="c976"></a><!-- /74323637/galabau_rechts -->
<div class="banner-rechts" id="div-gpt-ad-1491289833618-3" itemscope="" itemtype="http://schema.org/WPAdBlock">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491289833618-3'); });
</script>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c794" class="csc-default"><div class="panel panel-info">
  <div class="panel-heading">Folgen Sie uns bei:</div>
  <div class="panel-body" itemscope="" itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="Beschaffungsdienst GaLaBau" />
  <link itemprop="url" href="http://www.soll-galabau.de" />
    <ul class="social-media-list">
      <li class="social-media-link"><a itemprop="sameAs" href="https://www.facebook.com/BeschaffungsdienstGaLaBau" title="Facebook" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-facebook">&nbsp;</div>
        <span class="sm-label">Facebook</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://twitter.com/Soll_GaLaBau" title="Twitter" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-twitter">&nbsp;</div>
        <span class="sm-label">Twitter</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://plus.google.com/+GaLaBauTV" title="Google+" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-google-plus">&nbsp;</div>
        <span class="sm-label">Google+</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://www.youtube.com/GaLaBauTV" title="YouTube" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-youtube">&nbsp;</div>
        <span class="sm-label">YouTube</span></a></li>
      <li class="social-media-link"><a itemprop="sameAs" href="https://www.linkedin.com/company/beschaffungsdienst-galabau" title="LinkedIn" target="_blank" rel="nofollow">
        <div class="social-media-icon sm-linkedin">&nbsp;</div>
        <span class="sm-label">LinkedIn</span></a></li>
      <li class="social-media-link"><a href="http://www.soll-galabau.de/rss.xml" title="RSS-Feed" target="_blank">
        <div class="social-media-icon sm-rss-feed">&nbsp;</div>
        <span class="sm-label">RSS-Feed</span></a></li>
    </ul>
  </div>
</div></div><!--DMAILER_SECTION_BOUNDARY_END-->
        </div><!-- /.col3 -->
    </div><!-- /.row -->
  </div><!-- /.container -->
  
  <footer itemscope="" itemtype="http://schema.org/WPFooter"> <p class="text-center">&#169; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder">Beschaffungsdienst GaLaBau</span> - <span itemprop="about">Fachzeitschrift f&uuml;r den Garten- und Landschaftsbau</span></p><nav class="text-center">&nbsp;<a href="http://www.soll-galabau.de/rechtliches/privacy-policy.html" title="Privacy Policy">Privacy Policy</a>&nbsp;&#124;&nbsp;<a href="http://www.soll-galabau.de/rechtliches/impressum.html" title="Impressum">Impressum</a>&nbsp;</nav> <a href="http://www.soll-galabau.de/aktuelle-news/ansicht-aktuelles/datum/2017/08/10/schonvermoegen-friedhofsgaertner-treffen-politikerin-caren-marks.html#" class="scrollup" title="nach oben">nach oben</a> </footer>

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>

<script type="text/javascript">
$(document).ready(function () {

    $(window).scroll(function () {
        if ($(this).scrollTop() > 100) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function () {
        $("html, body").animate({
            scrollTop: 0
        }, 600);
        return false;
    });

});
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
    "st":"beschaff",
    "cp":"bd01",
    "sv":"ke",
    "co":"kommentar"
  }
  iom.c(iam_data);
</script>
<!-- /SZM -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sollgalabau"></script>

<script src="http://www.soll-galabau.de/typo3temp/javascript_a708894199.js" type="text/javascript"></script>

<script src="http://www.soll-galabau.de/fileadmin/bootstrap/js/bootstrap.min.js?1453365702" type="text/javascript"></script>
<script src="http://www.soll-galabau.de/fileadmin/scripts/cookieconsent.latest.min.js?1452588076" type="text/javascript"></script>


</body>
</html>